NET-Framework-4-descargar-todas-las-versiones-error

NET-Framework-4-descargar-todas-las-versiones-error

error de instalacion es necesario microsoft .net framework